更多 标签 'ActionBarActivity'
  • 关于引用Theme.AppCompat theme的报错问题
  • 当 v7 库项目搭建好了,并且别的项目也引用了,你觉得应该没什么错误,但是运行报错了,大概报这样的错:You need to use a Theme.AppCompat theme (or descendant) with this activity.这错误很明显,也很简单……
更多 推荐文章

Welcome to NowaMagic Academy

现代魔法 推荐于 2013-02-27 10:23

更多 目录树
更多 热门小组
魔法达人